Ecosyste.ms: Advisories

An open API service providing security vulnerability metadata for many open source software ecosystems.

packagist thorsten/phpmyfaq Security Advisories

Loading...
Moderate
GSA_kwCzR0hTQS13OHhqLTk5MmctODQyZs4AA33M
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: 6 months ago
Moderate
GSA_kwCzR0hTQS00aDM3LXE1ajMtaHc5Ns4AA33O
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: 6 months ago
High
GSA_kwCzR0hTQS1mNzI4LXByaHctMmc2OM4AA2zm
Insufficient Session Expiration in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.6
Published: 7 months ago
Moderate
GSA_kwCzR0hTQS0zNHc0LXdycXAtajQ3Z84AA2zk
Sensitive cookie in HTTPS session without 'Secure' attribute in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.8
Published: 7 months ago
High
GSA_kwCzR0hTQS1nNWhwLTMyOGgtamo5OM4AA2zj
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.5
Published: 7 months ago
Moderate
GSA_kwCzR0hTQS1wcnJ2LXI4NDMtNHA3Nc4AA2zo
Cross-site Scripting (XSS) in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: 7 months ago
Moderate
GSA_kwCzR0hTQS1qNHZqLXc1cmotOGdyd84AA2zi
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: 7 months ago
Moderate
GSA_kwCzR0hTQS01and2LW04aDMtNjljZ84AA2Jw
phpMyFaq Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.8
Published: 8 months ago
Moderate
GSA_kwCzR0hTQS1xY2pnLWh2ZzYtaHhjcM4AA2Ju
phpMyFAQ allows unrestricted file types in image field
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.9
Published: 8 months ago
Critical
GSA_kwCzR0hTQS1wcDR3LWc1cDQtODVwMs4AA2Jz
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.4
Published: 8 months ago
High
GSA_kwCzR0hTQS1qNXd3LTV4ZjQtaHFtMs4AA2J0
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.0
Published: 8 months ago
Critical
GSA_kwCzR0hTQS01OHY3LTU4YzItcXdtOc4AA2Jv
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.5
Published: 8 months ago
High
GSA_kwCzR0hTQS1xOXZtLTI5cGgtcDdtcM4AA09H
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: 10 months ago
High
GSA_kwCzR0hTQS0yeHZ4LTM2OGgtcWNtds4AA09I
phpMyFAQ Improper Neutralization of Formula Elements in a CSV File vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: 10 months ago
Moderate
GSA_kwCzR0hTQS12NmcyLWp3cm0taDVyNc4AA0JZ
phpMyFAQ Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.1
Published: 11 months ago
Moderate
GSA_kwCzR0hTQS05NHI3LTYzZzgtYzRqd84AAziq
thorsten/phpmyfaq vulnerable to cross-site scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.0
Published: 12 months ago
Moderate
GSA_kwCzR0hTQS05NzRxLTR2dnItdmc5Y84AAzit
thorsten/phpmyfaq vulnerable to cross-site scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.6
Published: 12 months ago
Moderate
GSA_kwCzR0hTQS12cHBxLTZmZjgtMm04d84AAzX1
phpMyFAQ vulnerable to stored Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1qNjU3LXBqZ2MtYzRoNs4AAzXy
phpMyFAQ vulnerable to stored Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
High
GSA_kwCzR0hTQS01bWY3LXAzNDYtN3JtOM4AAzGq
Cross Site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.9
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS01eHEzLTdtdzktd2o1cM4AAzGo
Cross Site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1yNjl2LXE0OGctMzk2Ns4AAzCX
phpMyFAQ Improper Access Control vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.0
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS04NTk1LTY2NTMtOTZwMs4AAzCW
phpMyFAQ vulnerable to Stored Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1jaDV3LTI5OTQtNmg4Ms4AAy7b
Cross-site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1nbWpqLWcycm0teHdtN84AAyj3
thorsten/phpmyfaq vulnerable to cross-site scripting (XSS) via stopword parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.8
Published: about 1 year ago
High
GSA_kwCzR0hTQS0zajkzLTdyZjctcDdtNs4AAyjv
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) in FAQ comment username parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.4
Published: about 1 year ago
High
GSA_kwCzR0hTQS1neDQzLWZxcngtNmZjd84AAyj-
thorsten/phpmyfaq vulnerable to business logic errors
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.0
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS14eG02LWZmM3gtdjR2bc4AAyjz
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via category field name parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.8
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS04cDQ4LWdodjUtN3FxN84AAyjw
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via HTML export
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.8
Published: about 1 year ago
High
GSA_kwCzR0hTQS1qdmp4LXFxaDctNng2Y84AAykO
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via FAQ News link parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.9
Published: about 1 year ago
High
GSA_kwCzR0hTQS1nY21xLTc2NTIteDk4as4AAyjx
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via adminlog
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.0
Published: about 1 year ago
High
GSA_kwCzR0hTQS1tOHE5LTd2MmYtcWp4Oc4AAyj4
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via artlang parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.0
Published: about 1 year ago
High
GSA_kwCzR0hTQS1qcGgzLTNqMjQtcGczas4AAyj2
thorsten/phpmyfaq vulnerable to DOM cross-site scripting (XSS) via configuration privacy note URL parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.9
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS0yd2pwLXc3ZzctaDYzcc4AAyj0
thorsten/phpmyfaq vulnerable to improper access control
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
High
GSA_kwCzR0hTQS00Y3I0LXg4MngtaHdtOc4AAykK
thorsten/phpmyfaq vulnerable to authentication bypass
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.4
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1tOXFtLW01dzUtOXBnas4AAyjy
thorsten/phpmyfaq vulnerable to stored cross-site scripting (XSS) via updatecategory parameter
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.8
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS00d2ZjLWdodjUtMnY3as4AAyeo
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.9
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS00cDRtLTVxcDctNDc5eM4AAyer
phpMyFAQ has weak password requirements
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1ocDhtLWc1NXItOWNmcc4AAyep
phpMyFAQ Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS03cTljLWYydjgtajhnd84AAyen
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.9
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1ndmc4LXI4dzItOWdmas4AAyeq
phpMyFAQ vulnerable to improper input validation
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.8
Published: about 1 year ago
High
GSA_kwCzR0hTQS14d3c0LXc2ZmYtNXEzZ84AAyel
thorsten/phpmyfaq vulnerable privilege escalation from improper privilege management
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS02Y3BnLWdxZ3EtMnJycs4AAyem
phpMyFAQ Code Injection vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: about 1 year ago
Moderate
GSA_kwCzR0hTQS1mOWM2LTRqOWgtNmM1cs4AAxtA
Misinterpretation of Input in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.6
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1jMzhwLXZ3NmotcWpwcs4AAxkT
Cross-site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1nZjM0LWhoNXItZjc0aM4AAxkK
Cross-site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1neHhqLXg0MjYteGoyd84AAxkS
Cross-site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
High
GSA_kwCzR0hTQS02dnY0LXFxM3ItOXJ2OM4AAxkQ
Uncaught Exception in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: over 1 year ago
Critical
GSA_kwCzR0hTQS1yNmN3LTM1NmgtbXZ3Z84AAxkM
Code Injection in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.9
Published: over 1 year ago
Critical
GSA_kwCzR0hTQS02dnA1LXZ2OXAtN3E2Ms4AAxkU
Command Injection in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.9
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS13anJqLWpjM3ctcHBmd84AAxkP
Code Injection in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1qZnBnLWpnZ2YtcnBwaM4AAxkN
Cross-site Scripting in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 2.9
Published: over 1 year ago
High
GSA_kwCzR0hTQS1meHJxLXhoajktcmY1as4AAxkO
Weak Password Requirements in thorsten/phpmyfaq
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS00cDg4LWNmaHEtZjN2Z84AAw_X
phpMyFAQ has Weak Password Requirements
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 0.0
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS13NDc1LTc0OWgtYzc3bc4AAw_U
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS05Nng2LWpmNXctODRjNc4AAw_V
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS14Mmg4LTRtaGgtNWh3aM4AAw_W
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1tOXhyLThjeDctNTNwas4AAw_R
phpMyFAQ Reflected Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS0yNWMzLTdmdmotdjQ1as4AAw_Z
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Critical
GSA_kwCzR0hTQS1nOTJyLTlyeHctY21neM4AAw_S
phpMyFAQ Improper Authentication vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.9
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS02NDQ5LXZmNnAtOWhmcM4AAw_T
thorsten/phpmyfaq is vulnerable to cross-site scripting (XSS)
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS05amZmLTh4bW0tbXcyMs4AAw_Y
phpMyFAQ Stored Cross-site Scripting vulnerability
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1yamY2LXdqN3ItNWZqMs4AAwPJ
phpMyFAQ vulnerable to Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1jcDljLXBoeHgtNTV4bc4AAwPH
phpMyFAQ vulnerable to Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: over 1 year ago
High
GSA_kwCzR0hTQS13cGdjLTVjcjUtaDlnZ84AAwPI
phpMyFAQ has insecure HTTP cookies
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 4.5
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS13cjc0LTJ2NjYtNTdwcM4AAvmN
phpMyFAQ vulnerable to stored Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.3
Published: over 1 year ago
Moderate
GSA_kwCzR0hTQS1tZzVoLXJoanEtNnY4NM4AAvmM
phpMyFAQ vulnerable to reflected Cross-site Scripting
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 3.7
Published: over 1 year ago
Critical
GSA_kwCzR0hTQS0ycnIzLXJ2NDktcDQyZs4AAvl1
phpMyFAQ contains Weak Password Requirements
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.9
Published: over 1 year ago
High
GSA_kwCzR0hTQS02cmo4LTljbTktNmdmZs4AAvdr
phpMyFAQ vulnerable to Cross-site Scripting
Ecosystems: packagist
Packages: phpmyfaq/phpmyfaq, thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.1
Published: over 1 year ago
High
GSA_kwCzR0hTQS1wNTd3LTlxMjgtajZ2N84AAU6V
phpMyFAQ CSRF
Ecosystems: packagist
Packages: thorsten/phpmyfaq
Source: GitHub Advisory Database
Blast Radius: 5.3
Published: about 2 years ago
Statistics
Advisories: 18,946
Packages: 8,441
Repositories: 2
Ecosystems: 12
Filter by Package
moodle/moodle 323 magento/community-edition 203 pimcore/pimcore 116 dolibarr/dolibarr 109 typo3/cms 102 phpmyadmin/phpmyadmin 92 microweber/microweber 91 drupal/core 91 silverstripe/framework 83 typo3/cms-core 77 drupal/drupal 76 thorsten/phpmyfaq 70 librenms/librenms 54 symfony/symfony 53 concrete5/concrete5 52 shopware/platform 48 baserproject/basercms 43 craftcms/cms 40 intelliants/subrion 40 showdoc/showdoc 40 nilsteampassnet/teampass 37 froxlor/froxlor 37 shopware/core 36 snipe/snipe-it 32 shopware/shopware 31 mautic/core 30 getgrav/grav 29 centreon/centreon 27 prestashop/prestashop 26 magento/core 24 mediawiki/core 24 remdex/livehelperchat 23 pocketmine/pocketmine-mp 23 simplesamlphp/simplesamlphp 23 grumpydictator/firefly-iii 22 getkirby/cms 22 contao/core-bundle 21 tribalsystems/zenario 20 laravel/framework 19 contao/contao 18 forkcms/forkcms 18 cockpit-hq/cockpit 18 francoisjacquet/rosariosis 17 symfony/security 17 genix/cms 17 cakephp/cakephp 17 ezsystems/ezpublish-kernel 17 topthink/framework 17 yetiforce/yetiforce-crm 16 smarty/smarty 15 openmage/magento-lts 15 ec-cube/ec-cube 14 typo3/cms-backend 14 symfony/security-http 14 zendframework/zendframework1 14 silverstripe/cms 14 phpmailer/phpmailer 14 codeigniter4/framework 13 lavalite/cms 13 october/system 13 elefant/cms 13 bolt/bolt 13 impresscms/impresscms 13 phpbb/phpbb 12 phpmyfaq/phpmyfaq 12 studio-42/elfinder 12 dompdf/dompdf 12 feehi/feehicms 11 sylius/sylius 11 ezsystems/ezplatform-kernel 11 feehi/cms 11 zendframework/zendframework 11 wwbn/avideo 11 pagekit/pagekit 10 opencart/opencart 10 ezsystems/ezpublish-legacy 10 admidio/admidio 10 wallabag/wallabag 10 pimcore/admin-ui-classic-bundle 10 nukeviet/nukeviet 10 concrete5/core 9 contao/core 9 alextselegidis/easyappointments 9 ssddanbrown/bookstack 9 kevinpapst/kimai2 9 october/october 9 funadmin/funadmin 9 tinymce/tinymce 9 TinyMCE 9 tinymce 9 silverstripe/admin 8 sulu/sulu 8 codiad/codiad 8 gilacms/gila 8 croogo/croogo 8 yiisoft/yii2 8 pimcore/customer-management-framework-bundle 8 october/cms 8 facturascripts/facturascripts 8 silverstripe/graphql 8 symfony/http-foundation 7 pterodactyl/panel 7 mantisbt/mantisbt 7 flarum/core 7 october/backend 7 statamic/cms 7 passbolt/passbolt_api 7 wpglobus/wpglobus 7 ezsystems/ezplatform-admin-ui 7 directmailteam/direct-mail 6 composer/composer 6 symfony/http-kernel 6 bagisto/bagisto 6 guzzlehttp/guzzle 6 gleez/cms 6 dweeves/magmi 6 nystudio107/craft-seomatic 6 yourls/yourls 6 oro/platform 6 backdrop/backdrop 6 zoujingli/thinkadmin 6 in2code/femanager 6 yiisoft/yii2-dev 6 billz/raspap-webgui 5 phpxmlrpc/phpxmlrpc 5 typo3/cms-install 5 symfony/security-core 5 elgg/elgg 5 thinkcmf/thinkcmf 5 phpseclib/phpseclib 5 vrana/adminer 5 automad/automad 5 silverstripe/assets 5 simplesamlphp/saml2 5 neos/neos 5 neos/flow 5 illuminate/database 5 cachethq/cachet 5 ibexa/core 5 anchorcms/anchor-cms 5 phpservermon/phpservermon 5 pear/archive_tar 5 codeigniter/framework 5 gugoan/economizzer 5 bottelet/flarepoint 5 evolutioncms/evolution 4 adodb/adodb-php 4 bytefury/crater 4 codeigniter4/shield 4 bref/bref 4 pyrocms/pyrocms 4 typo3/html-sanitizer 4 friendsofsymfony/user-bundle 4 appwrite/server-ce 4 kimai/kimai 4 spatie/browsershot 4 notrinos/notrinos-erp 4 symfony/security-bundle 4 wp-premium/gravityforms 4 wintercms/winter 4 shopware/storefront 4 sylius/resource-bundle 4 modx/revolution 4 typo3/cms-frontend 4 woocommerce/woocommerce 4 ezsystems/ezplatform 4 oro/commerce 4 idno/known 4 magento/product-community-edition 4 reportico-web/reportico 3 froala/wysiwyg-editor 3 pixelfed/pixelfed 3 amphp/http-client 3 enhavo/enhavo-app 3 symfony/form 3 prestashop/productcomments 3 ckeditor4 3 qcubed/qcubed 3 facade/ignition 3 quickapps/cms 3 phenx/php-svg-lib 3 yiisoft/yii 3 joomla/joomla-cms 3 joomla/framework 3 phpoffice/phpspreadsheet 3 shopxo/shopxo 3 apache-solr-for-typo3/solr 3 swiftmailer/swiftmailer 3 processwire/processwire 3 verot/class.upload.php 3 buddypress/buddypress 3 zendframework/zendservice-api 3 zendframework/zendservice-windowsazure 3 zendframework/zendservice-technorati 3 limesurvey/limesurvey 3 bbpress/bbpress 3 zendframework/zendservice-slideshare 3 zendframework/zendservice-nirvanix 3 tecnickcom/tcpdf 3 artesaos/seotools 3